<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.infopal.it/xmlrpc.php">
<link rel="shortcut icon" href="http://www.infopal.it/wp-content/themes/infopal/images/favicon.ico" type="image/x-icon" />

<!--[if lt IE 9]>
	<script type="text/javascript">
		document.createElement('header');
		document.createElement('footer');
		document.createElement('section');
		document.createElement('aside');
		document.createElement('nav');
		document.createElement('article');
		document.createElement('figure');
		document.createElement('hgroup');
	</script>
	<link rel="stylesheet" type="text/css" href="http://www.infopal.it/wp-content/themes/infopal/css/ie.css" media="screen" />
<![endif]-->

<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"http","&cd9":"AllSilver","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: infopal","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"http","&cd9":"AllSilver","&cd13":"(not set)","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"infopal","&cd1":"post","&cd5":"desktop: infopal","&an":"WordPress","&av":"5.4.2","&aiid":"PHP 7.3.11","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",(\/(^|;\\s*)_iub_cs-(s292636|885270)=\/.test(document.cookie))?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Come i sostenitori di Israele si sono appropriati dell’eredità di Mandela | Infopal</title>
	<meta name="description" content="Aljazeera.com. Di Nkosi Zwelivelile Mandela. I tentativi dei sostenitori di Israele di ritrarre mio nonno come un pacifista liberale è una distorsione" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.infopal.it/?p=124034" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Come i sostenitori di Israele si sono appropriati dell’eredità di Mandela | Infopal" />
	<meta property="og:description" content="Aljazeera.com. Di Nkosi Zwelivelile Mandela. I tentativi dei sostenitori di Israele di ritrarre mio nonno come un pacifista liberale è una distorsione" />
	<meta property="og:url" content="http://www.infopal.it/?p=124034" />
	<meta property="og:site_name" content="Infopal" />
	<meta property="article:published_time" content="2020-07-21T14:00:27+00:00" />
	<meta property="article:modified_time" content="2020-07-21T12:19:11+00:00" />
	<meta property="og:image" content="http://www.infopal.it/wp-content/uploads/2020/07/44b9e915c61c48549ea479578718dea9_18-320x180.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.infopal.it/#website","url":"http://www.infopal.it/","name":"Infopal","description":"News agency on Palestine and Middle East","potentialAction":[{"@type":"SearchAction","target":"http://www.infopal.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.infopal.it/?p=124034#primaryimage","inLanguage":"it-IT","url":"http://www.infopal.it/wp-content/uploads/2020/07/44b9e915c61c48549ea479578718dea9_18.jpg","width":800,"height":450},{"@type":"WebPage","@id":"http://www.infopal.it/?p=124034#webpage","url":"http://www.infopal.it/?p=124034","name":"Come i sostenitori di Israele si sono appropriati dell\u2019eredit\u00e0 di Mandela | Infopal","isPartOf":{"@id":"http://www.infopal.it/#website"},"primaryImageOfPage":{"@id":"http://www.infopal.it/?p=124034#primaryimage"},"datePublished":"2020-07-21T14:00:27+00:00","dateModified":"2020-07-21T12:19:11+00:00","author":{"@id":"http://www.infopal.it/#/schema/person/9c858f48c2dde58463b2c91eb12b6c0d"},"description":"Aljazeera.com. Di Nkosi Zwelivelile Mandela. I tentativi dei sostenitori di Israele di ritrarre mio nonno come un pacifista liberale \u00e8 una distorsione","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.infopal.it/?p=124034"]}]},{"@type":["Person"],"@id":"http://www.infopal.it/#/schema/person/9c858f48c2dde58463b2c91eb12b6c0d","name":"infopal","image":{"@type":"ImageObject","@id":"http://www.infopal.it/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/af07e748166c84c829a2201746072f7a?s=96&d=mm&r=g","caption":"infopal"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Infopal &raquo; Feed" href="http://www.infopal.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infopal &raquo; Feed dei commenti" href="http://www.infopal.it/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cs/tcf/stub-v2.js"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":885270,"siteId":292636,"localConsentDomain":"www.infopal.it","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"banner":{"position":"bottom","acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px","content":"Questo sito utilizza cookie, di prima e di terza parte, per mostrarti pubblicit\u00e0 in linea con le tue preferenze e per misurare le prestazioni di annunci e contenuti pubblicati, come esplicato nella <a href=\"https:\/\/www.iubenda.com\/privacy-policy\/885270\/cookie-policy\" target=\"_blank\" rel=\"noopener\" class=\"iubenda-cs-cookie-policy-lnk\">cookie policy<\/a>. In particolare, noi e <a href=\"#\" class=\"iubenda-vendors-list-link\">alcuni partner selezionati<\/a> potremmo utilizzare dati di geolocalizzazione precisi e fare una scansione attiva delle caratteristiche del dispositivo ai fini dell\u2019identificazione con lo scopo di archiviare e\/o accedere ad alcune informazioni su un dispositivo e conseguentemente trattare i tuoi dati personali (es. dati di navigazione, indirizzi IP, etc.) per le seguenti finalit\u00e0: annunci e contenuti personalizzati, valutazione dell\u2019annuncio e del contenuto, osservazioni del pubblico, sviluppare e perfezionare i prodotti. Puoi liberamente prestare, rifiutare e\/o revocare il tuo consenso all'uso dei cookie senza incorrere in alcuna limitazione nella fruizione dei servizi. Qualora il trattamento dei dati personali si basi sul legittimo interesse, hai il diritto di opporti a tale trattamento. Puoi esercitare i tuoi diritti in qualsiasi momento accedendo al <a href=\"#\" class=\"iubenda-advertising-preferences-link\">pannello di gestione delle preferenze<\/a>. Considera che le scelte da te qui effettuate saranno applicate globalmente (le tue impostazioni saranno disponibili ed applicate su altri siti web e app che aderiscono al Transparency and Consent Framework di IAB). Cliccando su \"Accetta\" acconsenti all'utilizzo dei cookie. Se vuoi personalizzare la gestione dei cookie clicca su \"Scopri di pi\u00f9 e personalizza\"."}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=(/(^|;\s*)_iub_cs-(s292636|885270)=/.test(document.cookie))?null:[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link id="av-dist-url" href="//www.infopal.it/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/www.infopal.it\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1588844450\"><\/script><script src=\"\/\/www.infopal.it\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1588844450\"><\/script><script>[\"\\\/\\\/www.infopal.it\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1593504826\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//www.infopal.it/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1593504826"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//www.infopal.it/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.infopal.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.infopal.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//www.infopal.it/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//www.infopal.it/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.infopal.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='infopal-style-css'  href='http://www.infopal.it/wp-content/themes/infopal/style.css?ver=1.0.3' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js'></script>
<script type='text/javascript' src='//www.infopal.it/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//www.infopal.it/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='http://www.infopal.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.infopal.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.infopal.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://www.infopal.it/?p=124034' />
<link rel="alternate" type="application/json+oembed" href="http://www.infopal.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infopal.it%2Fcome-i-sostenitori-di-israele-si-sono-appropriati-delleredita-di-mandela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.infopal.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infopal.it%2Fcome-i-sostenitori-di-israele-si-sono-appropriati-delleredita-di-mandela%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=(/(^|;\s*)_iub_cs-(s292636|885270)=/.test(document.cookie))?0:1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'active';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
				clear: both;
			}
        </style>
        <script type="text/javascript" src="http://www.infopal.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1595341432"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-124034 single-format-standard av-theme-infopal no-js not-home singular user-anonymous browser-unknown language-it-IT"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

<section id="container">
	
	<header id="header">
	
		<section id="branding">
							<a href="http://www.infopal.it/" title="Infopal" rel="home">
					<img loading="lazy" class="branding" src="http://infopal.altervista.org/wp-content/uploads/2014/10/logo-infopal2.png" width="200" height="110" alt="" />
				</a>
						
			<p class="site-description">News agency on Palestine and Middle East</p>
			
		</section><!-- /#branding -->
		
				
		<div class="search-form">
			<form role="search" method="get" id="searchform" action="http://www.infopal.it/">
    			<div>
        			<input type="text" value="" name="s" id="s" />
        			<input type="submit" id="searchsubmit" value="Cerca" />
    			</div>
			</form>
		</div>
		
		<div style="clear:both"></div>
			
	</header><!-- /#header -->

	<section id="wrapper">


	<section id="content" role="main" class="single">
	
		
		<article id="post-124034" class="post-124034 post type-post status-publish format-standard hentry category-news">
			<h1 class="entry-title">Come i sostenitori di Israele si sono appropriati dell’eredità di Mandela</h1>
	
			<section class="entry-meta">
				<a href="http://www.infopal.it/category/news/" rel="category tag">News</a> - 21/7/2020			</section><!-- /.entry-meta -->
	
			<section class="entry-content">
				<div class="av-social-share av-social-type-text-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=http%3A%2F%2Fwww.infopal.it%2Fcome-i-sostenitori-di-israele-si-sono-appropriati-delleredita-di-mandela%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Come+i+sostenitori+di+Israele+si+sono+appropriati+dell%E2%80%99eredit%C3%A0+di+Mandela&amp;url=http%3A%2F%2Fwww.infopal.it%2Fcome-i-sostenitori-di-israele-si-sono-appropriati-delleredita-di-mandela%2F" ><span class="av-social-icon"></span><span class="av-social-title">Twitter</span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.infopal.it%2Fcome-i-sostenitori-di-israele-si-sono-appropriati-delleredita-di-mandela%2F&amp;description=Come+i+sostenitori+di+Israele+si+sono+appropriati+dell%E2%80%99eredit%C3%A0+di+Mandela&amp;media=http%3A%2F%2Fwww.infopal.it%2Fwp-content%2Fuploads%2F2020%2F07%2F44b9e915c61c48549ea479578718dea9_18-150x150.jpg&amp;method=unknown"><span class="av-social-icon"></span><span class="av-social-title">Pinterest</span></a></div>
</div><p><span style="color: #000000;"><img loading="lazy" class="alignnone size-medium wp-image-124035" src="http://www.infopal.it/wp-content/uploads/2020/07/44b9e915c61c48549ea479578718dea9_18-320x180.jpg" alt="" width="320" height="180" srcset="http://www.infopal.it/wp-content/uploads/2020/07/44b9e915c61c48549ea479578718dea9_18-320x180.jpg 320w, http://www.infopal.it/wp-content/uploads/2020/07/44b9e915c61c48549ea479578718dea9_18-720x405.jpg 720w, http://www.infopal.it/wp-content/uploads/2020/07/44b9e915c61c48549ea479578718dea9_18-768x432.jpg 768w, http://www.infopal.it/wp-content/uploads/2020/07/44b9e915c61c48549ea479578718dea9_18.jpg 800w" sizes="(max-width: 320px) 100vw, 320px" /></span></p>
<p><span style="color: #000000;"><a style="color: #000000;" href="https://www.aljazeera.com/indepth/opinion/israel-lobbyists-occupied-mandela-legacy-200715104039867.html">Aljazeera.com</a>. Di Nkosi Zwelivelile Mandela.<em> I tentativi dei sostenitori di Israele di ritrarre mio nonno come un pacifista liberale è una distorsione della sua eredità. </em>(Da InvictaPalestina.org).</span></p>
<p><span style="color: #000000;">“Dov’è il Mandela palestinese?” É una domanda che ho sentito spesso dai difensori di Israele. Quello che si chiedono veramente è: dov’è l’equivalente palestinese di Nelson Mandela, un uomo che, a loro avviso, porgeva solo ramoscelli d’ulivo e dialogo? Dov’è la versione palestinese di Mandela, che, nella loro immaginazione, adorava così tanto il suo oppressore che era disposto a perdonarlo e riconciliarsi incondizionatamente?</span></p>
<p><span style="color: #000000;">I sostenitori israeliani, sia in Sudafrica che in tutto il mondo, hanno riesumato mio nonno come pacifista liberale che ha fatto benevolmente la pace con i suoi nemici. Ridurre la vita di Rolihlahla (il secondo nome di Nelson Mandela, che significa “sradicatore”) a pacificatore e riconciliatore è una deliberata distorsione della sua eredità.</span></p>
<p><span style="color: #000000;">Il presidente Mandela è stato all’altezza del suo secondo nome. Era un rivoluzionario, intellettuale e combattente per la libertà. La sua vita è stata dedicata a resistere all’oppressione e ripristinare la dignità. La forma di resistenza che egli sosteneva era determinata dall’oppressore. “È inutile e sterile per noi continuare a parlare di pace e non-violenza contro un governo la cui risposta è fatta solo di attacchi indiscriminati”, ammonì Mandela nel maggio 1961, sette mesi prima di diventare il primo comandante della nuova ala armata del Congresso Nazionale Africano (ANC) chiamata “Umkhonto we Sizwe” (Lancia della Nazione).</span></p>
<p><span style="color: #000000;">Tuttavia, quando i sostenitori di Israele parlano di Nelson Mandela, si concentrano esclusivamente sul suo messaggio di dialogo e riconciliazione. Di conseguenza, la storia di Madiba, come era noto, e la transizione del Sudafrica verso la democrazia è stata ridotta a una fiaba del perdono, piuttosto che una lunga, difficile, spesso arrabbiata, cronaca di giustizia e libertà. Dialogo, perdono e riconciliazione devono essere riportati nel suo giusto contesto e collocati nella storia di Mandela e nella storia del Sudafrica.</span></p>
<p><span style="color: #000000;">La causa di Mandela non era la pace e la riconciliazione; era la giustizia e la liberazione. La riconciliazione e il perdono venivano solo dopo la liberazione. Prima di allora, Madiba considerava qualsiasi tipo di “riconciliazione” con l’oppressore come sottomissione e un’arma di cooptazione per indebolire il movimento di liberazione.</span></p>
<p><span style="color: #000000;">Anche gli alleati del Sudafrica nel movimento globale anti-apartheid non ci hanno mai chiesto di fare pace con i nostri oppressori prima che la nostra liberazione fosse raggiunta. Chiedere ai sudafricani di impegnarsi in un dialogo con il governo dell’apartheid nel contesto di un brutale stato di polizia caratterizzato da implacabile espropriazione, restrizioni alla libertà di movimento, violente repressioni della protesta e detenzione senza processo, significava chiedere di collaborare con i nostri oppressori. Il mondo non ha mai chiesto, o augurato, questo ai sudafricani, eppure viene chiesto ai palestinesi che vivono nelle stesse condizioni, se non peggio.</span></p>
<p><span style="color: #000000;">Mandela il perdonatore è particolarmente adorato dai sostenitori israeliani. Amano raccontare come ha guadagnato la fiducia dei suoi nemici e ha preso il tè con Betsie Verwoerd, la vedova dell’architetto dell’apartheid, Hendrik Verwoerd. Gli apologeti israeliani vogliono che il mondo creda che non appena Nelson Rolihlahla Mandela è stato rilasciato, ha abbandonato la lotta armata e ha iniziato tranquillamente negoziati con il governo dell’apartheid, senza richieste o condizioni preliminari. “Anche dopo 27 anni di prigione, quando è stato rilasciato, Mandela ha offerto il dialogo, non la violenza”, afferma lo scrittore sudafricano Benjamin Pogrund. Questa non è la realtà.</span></p>
<p><span style="color: #000000;">Il giorno in cui è stato scarcerato, Nelson Mandela ha dichiarato: “I fattori che hanno reso necessaria la lotta armata esistono ancora oggi. Non abbiamo altra scelta che continuare. Esprimiamo l’auspicio che si crei presto un clima favorevole ad una soluzione negoziata, in modo che non vi sia più la necessità della lotta armata”.</span></p>
<p><span style="color: #000000;">Mandela non ha avviato negoziati mentre i sudafricani neri venivano violentemente espropriati e perseguitati, o mentre i nostri leader di liberazione venivano imprigionati, torturati e assassinati. “Il proseguimento dei negoziati e della retorica sulla pace mentre allo stesso tempo il governo sta conducendo una guerra contro di noi è una posizione che non possiamo accettare”, dichiarò Madiba all’allora Organizzazione dell’Unità Africana nel settembre 1990.</span></p>
<p><span style="color: #000000;">C’erano condizioni imprescindibili che dovevano essere soddisfatte prima che Mandela iniziasse i negoziati. Queste includevano la fine dell’esproprio e della violenza sponsorizzata dallo stato contro i sudafricani neri, il rilascio dei prigionieri politici e il ritorno degli esuli. Quando i palestinesi chiedono le stesse condizioni prima di partecipare al tavolo dei negoziati, vengono definiti irragionevoli e testardi.</span></p>
<p><span style="color: #000000;">I sostenitori di Israele si sono convinti che i palestinesi sono l’opposto di ciò che Mandela rappresentava. Ogni volta che i palestinesi si oppongono alla cooptazione israeliana, viene detto loro che Madiba non si sarebbe mai comportato così.</span></p>
<p><span style="color: #000000;">Nella loro immaginazione, Mandela, a differenza di Yasser Arafat, avrebbe accettato posti di blocco, costruzione di insediamenti illegali, e sette anni di negoziati infruttuosi durante gli accordi di Oslo e Camp David.</span></p>
<p><span style="color: #000000;">Nella loro immaginazione, Nelson Mandela, a differenza di Mahmoud Abbas, avrebbe accettato l’accordo segreto del Bantustan palestinese di Ehud Olmert, nel 2008, scarabocchiato frettolosamente su un tovagliolo. I Madiba che hanno creato non avrebbero mai respinto “l’accordo vitale” di Israele di uno stato palestinese smilitarizzato con i suoi principali centri separati l’uno dall’altro e Israele che controlla il movimento tra la Striscia di Gaza e la Cisgiordania, lo spazio aereo palestinese, la politica economica ed estera, risorse idriche e confini.</span></p>
<p><span style="color: #000000;">Il Mandela che esiste nell’immaginario degli avvocati di Israele era sempre disposto a compromettere la giustizia e la dignità. Il vero Mandela, tuttavia, respinse diverse “offerte generose” dal governo dell’apartheid compreso un rilascio anticipato se avesse rinunciato alla lotta armata, ceduto i diritti del suo popolo e si fosse esiliato nel Transkei Bantustan.</span></p>
<p><span style="color: #000000;">I sostenitori di Mandela il perdonatore dimenticano che Madiba non ha mai ceduto su alcuna questione che potesse compromettere il suo obiettivo finale: la liberazione dei sudafricani. Durante i negoziati, lui e i suoi compagni, come i palestinesi, spesso non hanno scelto alcun accordo se non uno che soddisfacesse il minimo indispensabile in termini di dignità e diritti umani.</span></p>
<p><span style="color: #000000;">Negli ultimi 20 anni Israele non è mai entrato in trattative di pace per negoziare con i palestinesi. Ha usato il processo di pace come un giocattolo per tenere occupati i palestinesi (letteralmente e figurativamente) mentre consolidava violentemente l’occupazione della Cisgiordania e intensificava l’assedio di Gaza. Ma, affinché il “processo di pace” continuasse, Israele poteva mettere a tacere le richieste di boicottaggio. Ciò sarà più difficile da fare ora che i leader israeliani discutono apertamente dell’annessione, ammettendo che non ci sarà mai uno stato palestinese.</span></p>
<p><span style="color: #000000;">Abbiamo bisogno dell’eredità di Nelson Mandela più che mai in Palestina-Israele, non per predicare sul perdono e la riconciliazione, ma per elaborare soluzioni politiche radicate nella giustizia e nella dignità. La più grande lezione che Israele e i suoi sostenitori possono imparare dalla vita di Nelson Mandela è che la pace, il perdono e la riconciliazione arriveranno solo quando tutte le persone godranno di giustizia, libertà e dignità</span></p>
<p><span style="color: #000000;"><img loading="lazy" class="size-full wp-image-39736 alignleft" src="https://www.invictapalestina.org/wp-content/uploads/2020/07/56dcaab02b474208b412cc517704c2d4_6.jpg" sizes="(max-width: 150px) 100vw, 150px" srcset="https://www.invictapalestina.org/wp-content/uploads/2020/07/56dcaab02b474208b412cc517704c2d4_6.jpg 150w, https://www.invictapalestina.org/wp-content/uploads/2020/07/56dcaab02b474208b412cc517704c2d4_6-100x100.jpg 100w" alt="" width="150" height="150" /></span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;">Zwelivelile “Mandla” Mandela, deputato (nato il 21 giugno 1974)  è il capo  del Consiglio tradizionale di Mvezo e il nipote dell’icona Nelson Mandela.   Si è laureato in Politica all’Università di Rodi nel 2007.</span></p>
<p><span style="color: #000000;">Traduzione per <span style="font-family: Georgia, 'Times New Roman', 'Bitstream Charter', Times, serif;">Invictapalestina.org di </span>Beniamino Rocchetto.</span></p>
							</section><!-- /.entry-content -->
	
		
			<section class="entry-utility">
				<p>
												</p>
															</section><!-- /.entry-utility -->
			
			<p class="disclaimer">&copy; Agenzia stampa Infopal<br>
				E' permessa la riproduzione previa citazione della fonte "Agenzia stampa Infopal - www.infopal.it"
			</p>
		</article><!-- /#post-## -->
	
	
		
	</section><!-- /#content -->


	<aside id="sidebar-single">
	
		<section class="widget-area widget-sep-top" role="complementary">
				
			<ul class="xoxo">
				
					
				<li id="av_latest_posts_widget-4" class="block widget-container widget-altervista-latest-posts">
<h3 class="widget-title">Notizie Principali</h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.infopal.it/accordo-tra-hamas-e-fatah-per-un-festival-congiunto-a-gaza/" title="Accordo tra Hamas e Fatah per un festival congiunto a Gaza">
															<img loading="lazy" src="http://www.infopal.it/wp-content/uploads/2020/07/6Z8A3234-scaled-e1593600227120-60x60.jpg" alt="Accordo tra Hamas e Fatah per un festival congiunto a Gaza" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 ore fa					</span>
					<h4><a href="http://www.infopal.it/accordo-tra-hamas-e-fatah-per-un-festival-congiunto-a-gaza/" title="Accordo tra Hamas e Fatah per un festival congiunto a Gaza">Accordo tra Hamas e Fatah per un festival congiunto a Gaza</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.infopal.it/esperto-delle-nazioni-unite-critica-le-continue-punizioni-collettive-di-israele-ai-danni-dei-palestinesi/" title="Esperto delle Nazioni Unite critica le continue punizioni collettive di Israele ai danni dei palestinesi">
															<img loading="lazy" src="http://www.infopal.it/wp-content/uploads/2020/07/2017_3_21-Michael-Lynk-60x60.jpg" alt="Esperto delle Nazioni Unite critica le continue punizioni collettive di Israele ai danni dei palestinesi" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 ore fa					</span>
					<h4><a href="http://www.infopal.it/esperto-delle-nazioni-unite-critica-le-continue-punizioni-collettive-di-israele-ai-danni-dei-palestinesi/" title="Esperto delle Nazioni Unite critica le continue punizioni collettive di Israele ai danni dei palestinesi">Esperto delle Nazioni Unite critica le continue punizioni collettive di Israele ai danni dei palestinesi</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.infopal.it/rabbi-glick-e-90-coloni-invadono-al-aqsa/" title="Rabbi Glick e 90 coloni invadono al-Aqsa">
															<img loading="lazy" src="http://www.infopal.it/wp-content/uploads/2020/07/228934400-60x60.jpg" alt="Rabbi Glick e 90 coloni invadono al-Aqsa" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						9 ore fa					</span>
					<h4><a href="http://www.infopal.it/rabbi-glick-e-90-coloni-invadono-al-aqsa/" title="Rabbi Glick e 90 coloni invadono al-Aqsa">Rabbi Glick e 90 coloni invadono al-Aqsa</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.infopal.it/banda-di-coloni-incendia-vaste-aree-agricole-a-nablus/" title="Banda di coloni incendia vaste aree agricole a Nablus">
															<img loading="lazy" src="http://www.infopal.it/wp-content/uploads/2020/07/1474582534-60x60.jpg" alt="Banda di coloni incendia vaste aree agricole a Nablus" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="http://www.infopal.it/banda-di-coloni-incendia-vaste-aree-agricole-a-nablus/" title="Banda di coloni incendia vaste aree agricole a Nablus">Banda di coloni incendia vaste aree agricole a Nablus</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.infopal.it/decine-di-coloni-invadono-i-cortili-di-al-aqsa/" title="Decine di coloni invadono i cortili di al-Aqsa">
															<img loading="lazy" src="http://www.infopal.it/wp-content/uploads/2020/07/1400284710-60x60.jpg" alt="Decine di coloni invadono i cortili di al-Aqsa" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="http://www.infopal.it/decine-di-coloni-invadono-i-cortili-di-al-aqsa/" title="Decine di coloni invadono i cortili di al-Aqsa">Decine di coloni invadono i cortili di al-Aqsa</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</li>
		
					
				
			</ul>
			
		</section>
	
		<section class="widget-area widget-sep-btm" role="complementary">	
			<h3 class="widget-title">News</h3>
						<ul class="short-news">
			    			    <li>
			        <div class="short-date">
			        	21/7/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/come-i-sostenitori-di-israele-si-sono-appropriati-delleredita-di-mandela/">Come i sostenitori di Israele si sono appropriati dell’eredità di Mandela</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			    <li>
			        <div class="short-date">
			        	21/7/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/israele-approva-il-controllo-dei-cellulari-dei-contagiati-da-covid-19-per-il-resto-dellanno/">Israele approva il controllo dei cellulari dei contagiati da COVID-19 per il resto dell&#8217;anno</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			    <li>
			        <div class="short-date">
			        	21/7/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/tribunale-israeliano-condanna-prigioniero-giordano-a-19-di-carcere/">Tribunale israeliano condanna prigioniero giordano a 19 di carcere</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			    <li>
			        <div class="short-date">
			        	21/7/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/soldati-israeliani-distruggono-cabina-palestinese-per-test-del-coronavirus-vicino-a-jenin/">Soldati israeliani distruggono cabina palestinese per test del Coronavirus vicino a Jenin</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			    <li>
			        <div class="short-date">
			        	20/7/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/palestina-inesistente-le-mappe-coloniali-di-google-maps/">Palestina inesistente: le mappe coloniali di Google Maps?</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			    <li>
			        <div class="short-date">
			        	20/7/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/buone-notizie-da-washington-laipac-e-israele-stanno-perdendo-consensi-tra-i-democratici-progressisti/">Buone notizie da Washington: l’AIPAC e Israele stanno perdendo consensi tra i democratici progressisti</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			    <li>
			        <div class="short-date">
			        	20/7/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/coronavirus-in-israele-netanyahu-fa-i-conti-con-la-dura-reazione-degli-ultra-ortodossi-sulla-sua-gestione-della-pandemia/">Coronavirus in Israele: Netanyahu fa i conti con la dura reazione degli ultra-ortodossi sulla sua gestione della pandemia.</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			    <li>
			        <div class="short-date">
			        	20/7/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/iof-sequestrano-antico-fonte-battesimale-nei-pressi-di-betlemme/">IOF sequestrano antico fonte battesimale nei pressi di Betlemme</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			    <li>
			        <div class="short-date">
			        	20/7/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/banda-di-coloni-incendia-vaste-aree-agricole-a-nablus/">Banda di coloni incendia vaste aree agricole a Nablus</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			    <li>
			        <div class="short-date">
			        	20/7/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/migliaia-di-manifestanti-contro-netanyahu-a-tel-aviv-e-gerusalemme/">Migliaia di manifestanti contro Netanyahu a Tel Aviv e Gerusalemme</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			</ul>
			<p><a href="http://www.infopal.it/category/news/" title="Archivio News">Leggi tutte le News &raquo;</a></p>
		</section>	
		
	</aside><!--/#sidebar single-->	</section><!-- /#wrapper -->

	<footer id="footer" role="contentinfo">
		<div id="site-info">
						<div class="nav-footer"><ul id="menu-navigazione-footer" class="menu"><li id="menu-item-66044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66044"><a href="http://www.infopal.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-66043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66043"><a href="http://www.infopal.it/redazione/">Redazione</a></li>
<li id="menu-item-66041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66041"><a href="http://www.infopal.it/archivio/">Archivio</a></li>
<li id="menu-item-66042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66042"><a href="http://www.infopal.it/contatti/">Contatti</a></li>
</ul></div>			<p>&copy; Copyright 2016 <strong>Agenzia Stampa Infopal.it</strong></p>
		</div><!-- #site-info -->
	</footer><!-- /#footer -->

	<script id="av-script-data-common" type="application/json">{"accountId":"infopal"}</script><style>@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 55vh !important;min-height: 320px !important;}}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}</style><script type='text/javascript' src='//www.infopal.it/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='//www.infopal.it/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25'></script>
<script type='text/javascript' src='http://www.infopal.it/wp-content/themes/infopal/js/infopal.js?ver=20160329'></script>
<script type='text/javascript' src='http://www.infopal.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
            <script type="text/javascript">
                setInterval(function(){
                    __gaTracker('send', 'event', 'HeartBeat', '30s');
                }, 30000);
            </script>
			<p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0 !important;width:100%; margin: 0 !important;">
				<a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> -
				<a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> -
				<a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a>
												- <a href="https://www.iubenda.com/privacy-policy/885270" rel="noreferrer" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a>			</p>
			<script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>
</section><!-- /#container -->

<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17183882-1']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>