<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.infopal.it/xmlrpc.php">
<link rel="shortcut icon" href="http://www.infopal.it/wp-content/themes/infopal/images/favicon.ico" type="image/x-icon" />

<!--[if lt IE 9]>
	<script type="text/javascript">
		document.createElement('header');
		document.createElement('footer');
		document.createElement('section');
		document.createElement('aside');
		document.createElement('nav');
		document.createElement('article');
		document.createElement('figure');
		document.createElement('hgroup');
	</script>
	<link rel="stylesheet" type="text/css" href="http://www.infopal.it/wp-content/themes/infopal/css/ie.css" media="screen" />
<![endif]-->

<script>!function(w,r,t,i,c,k,q,g){w.GoogleAnalyticsObject=r,g=w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)},g.l=+new Date;for(k in t){i=0;while(q=t[k],i<q.length)try{c=q[i++],(c[0]!="create"?(c[0]=="e"?c=eval(c[1]):c)?c[0]=k+"."+c[0]:c:c)&&g.apply(null,c)}catch(e){}}}(self,"__gaTracker",{"avTracker":[["create","UA-1240215-4",{"name":"avTracker"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"http","&cd9":"AllSilver","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd1":"post","&cd5":"desktop: infopal","transport":"beacon","allowAdFeatures":false}],["send","pageview"]],"avTracker2":[["create","UA-1240215-11",{"name":"avTracker2"}],["set",{"&aip":true,"&cd4":"computer","&cd6":"http","&cd9":"AllSilver","&cd13":"(not set)","&cd10":"enabled","&cd11":"manual","&cd2":"master","&cd7":"iubenda banner custom url: ","&cd12":"infopal","&cd1":"post","&cd5":"desktop: infopal","&an":"WordPress","&av":"5.5.1","&aiid":"PHP 7.3.11","&aid":"wpfe","transport":"beacon","allowAdFeatures":false}],["e","[\"set\",\"&cd14\",\/(^|;\\s*)_iub_cs-(s292636|885270)=\/.test(document.cookie)?\"consent\":\"noconsent\"]"],["send","pageview"]]})</script><script async src="//www.google-analytics.com/analytics.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Delegazione di Hamas conclude visita all&#039;Egitto | Infopal</title>
	<meta name="description" content="Gaza - PIC. La delegazione di Hamas ha concluso mercoledì una visita al Cairo, dopo aver incontrato diversi funzionari egiziani. Mercoledì mattina, Hamas" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.infopal.it/?p=126823" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Delegazione di Hamas conclude visita all&#039;Egitto | Infopal" />
	<meta property="og:description" content="Gaza - PIC. La delegazione di Hamas ha concluso mercoledì una visita al Cairo, dopo aver incontrato diversi funzionari egiziani. Mercoledì mattina, Hamas" />
	<meta property="og:url" content="http://www.infopal.it/?p=126823" />
	<meta property="og:site_name" content="Infopal" />
	<meta property="article:published_time" content="2020-10-29T10:00:22+00:00" />
	<meta property="article:modified_time" content="2020-10-29T02:42:46+00:00" />
	<meta property="og:image" content="http://www.infopal.it/wp-content/uploads/2020/10/1874409266-320x169.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.infopal.it/#website","url":"http://www.infopal.it/","name":"Infopal","description":"News agency on Palestine and Middle East","potentialAction":[{"@type":"SearchAction","target":"http://www.infopal.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.infopal.it/?p=126823#primaryimage","inLanguage":"it-IT","url":"http://www.infopal.it/wp-content/uploads/2020/10/1874409266.jpg","width":947,"height":500},{"@type":"WebPage","@id":"http://www.infopal.it/?p=126823#webpage","url":"http://www.infopal.it/?p=126823","name":"Delegazione di Hamas conclude visita all'Egitto | Infopal","isPartOf":{"@id":"http://www.infopal.it/#website"},"primaryImageOfPage":{"@id":"http://www.infopal.it/?p=126823#primaryimage"},"datePublished":"2020-10-29T10:00:22+00:00","dateModified":"2020-10-29T02:42:46+00:00","author":{"@id":"http://www.infopal.it/#/schema/person/9c858f48c2dde58463b2c91eb12b6c0d"},"description":"Gaza - PIC. La delegazione di Hamas ha concluso mercoled\u00ec una visita al Cairo, dopo aver incontrato diversi funzionari egiziani. Mercoled\u00ec mattina, Hamas","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.infopal.it/?p=126823"]}]},{"@type":["Person"],"@id":"http://www.infopal.it/#/schema/person/9c858f48c2dde58463b2c91eb12b6c0d","name":"infopal","image":{"@type":"ImageObject","@id":"http://www.infopal.it/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/af07e748166c84c829a2201746072f7a?s=96&d=mm&r=g","caption":"infopal"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Infopal &raquo; Feed" href="http://www.infopal.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Infopal &raquo; Feed dei commenti" href="http://www.infopal.it/comments/feed/" />
<link rel="preload" as="script" href="//cdn.iubenda.com/cs/iubenda_cs.js"/><link rel="preconnect" href="//www.iubenda.com"/><link rel="preconnect" href="https://iubenda.mgr.consensu.org"/><link rel="preconnect" href="//hits-i.iubenda.com"/><link rel="preload" as="script" href="//cdn.iubenda.com/cs/tcf/stub-v2.js"/><script src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script>(_iub=self._iub||[]).csConfiguration={"cookiePolicyId":885270,"siteId":292636,"localConsentDomain":"www.infopal.it","localConsentPath":"\/","timeoutLoadConfiguration":30000,"lang":"it","logLevel":"fatal","enableTcf":true,"tcfVersion":2,"consentOnContinuedBrowsing":false,"googleAdditionalConsentMode":true,"banner":{"position":"bottom","acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"fontSizeBody":"14px"}},_iub.csConfiguration.callback={};self.avRegisterConsentCallback=(function(){var q=[];_iub.csConfiguration.callback.onConsentRead=function(){while(q&&q.length)try{q.pop()()}catch(e){}q=null};return function(f){if(q)return void q.push(f);try{f()}catch(e){}}})()</script><script async src="//cdn.iubenda.com/cs/iubenda_cs.js"></script><link id="av-dist-url" href="//www.infopal.it/_av_share/master/static/wordpress/dist/"/><script nomodule>document.write("<script src=\"https:\/\/polyfill.io\/v3\/polyfill.min.js?flags=gated&features=default,es2016,es2017,fetch\"><\/script><script src=\"\/\/www.infopal.it\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/system.js?1588844450\"><\/script><script src=\"\/\/www.infopal.it\/_av_share\/master\/static\/wordpress\/dist\/jscompat\/regenerator-runtime.js?1588844450\"><\/script><script>[\"\\\/\\\/www.infopal.it\\\/_av_share\\\/master\\\/static\\\/wordpress\\\/dist\\\/jscompat\\\/autopilot.js?1596111447\"].forEach(function(x){System.import(x)})<\/script>");document.addEventListener("beforeload",function(e){e.target.type=="module"&&e.preventDefault()},true)</script><script type="module" async src="//www.infopal.it/_av_share/master/static/wordpress/dist/jsmodule/autopilot.js?1596111447"></script><script>adsbyav={};adsbyav.adsenseConsent=false;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;!function(){var consentCallbackFunction = function () {window.adsbyav.adsenseConsent = true;(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds = 0;if(window.__gaTracker){__gaTracker("avTracker.set", "allowAdFeatures", true);}(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests = 0;};try{avRegisterConsentCallback(consentCallbackFunction)}catch(e){}}()</script><style>.av-hide-before-loading-styles{visibility:hidden;overflow:hidden}.av-unrender-before-loading-styles{display:none}
/*# sourceMappingURL=inhibit-fouc.min.css.map *//*# sourceURL=//www.infopal.it/_av_share/master/static/wordpress/dist/css/inhibit-fouc.min.css?1588844450*/</style>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.infopal.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.infopal.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='av-social-icons-css'  href='//www.infopal.it/_av_share/master/static/wordpress/css/front-end.css?ver=2019.10.04.12.53' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='//www.infopal.it/_av_share/master/static/wordpress/vendors/iziToast/css/iziToast.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.infopal.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='infopal-style-css'  href='http://www.infopal.it/wp-content/themes/infopal/style.css?ver=1.0.3' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='//www.infopal.it/_av_share/master/static/wordpress/vendors/iziToast/js/iziToast.min.js?ver=5.5.1' id='izitoast-js'></script>
<script type='text/javascript' src='//www.infopal.it/_av_share/master/static/wordpress/js/av_messenger.js?ver=5.5.1' id='av_messenger-js'></script>
<link rel="https://api.w.org/" href="http://www.infopal.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.infopal.it/wp-json/wp/v2/posts/126823" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.infopal.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.infopal.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='http://www.infopal.it/?p=126823' />
<link rel="alternate" type="application/json+oembed" href="http://www.infopal.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infopal.it%2Fdelegazione-di-hamas-conclude-visita-allegitto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.infopal.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infopal.it%2Fdelegazione-di-hamas-conclude-visita-allegitto%2F&#038;format=xml" />
<script>!function(w,r,t,i,c,k,q,g){r=r&&new r(function(a){a.forEach(function(a){void 0==a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+="+7625673260",a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a})),a.isIntersecting&&(r.unobserve(a=a.target),a.dataset.adHostChannel+=adsbyav.adsenseConsent?"+1595451531":"+7017091188",k.call(t,{element:a}))})},{rootMargin:"100%"}),w.adsbygoogle=w.adsbygoogle||[],c=function(a){t=a||w.adsbygoogle,k=t.push,t.push=function(a){if(g=a.element){(q=a.params=a.params||{}).google_ad_host!="pub-9280273811890686"&&g.dataset.adHost!="pub-9280273811890686"&&(q.google_ad_host="pub-9280273811890686",q.google_ad_host_channel="9502980924");return k.call(t,a)}i=0,q=document.querySelectorAll("ins.adsbygoogle[data-ad-client]");while(g=q[i++])g.dataset.adHost!="pub-9280273811890686"&&(g.dataset.adHostChannel="4668647526",g.dataset.adHost="pub-9280273811890686"),!g.dataset.avDone&&(g.dataset.avDone=1,g.dataset.adHostChannel=g.dataset.adHostChannel?g.dataset.adHostChannel+"+":"",g.dataset.adHostChannel+=r?"2257821199":"1784066529",r&&r.observe(g));!r&&k.call(t,a)},Object.defineProperty(t,"push",{configurable:0,value:t.push,writable:0})},c(),Object.defineProperty(w,"adsbygoogle",{configurable:0,get:function(a){return t},set:function(a){t!=a&&c(a)}})}(window,window.IntersectionObserver)</script><script>adsbygoogle.pauseAdRequests=1</script>        <script>
            window.avadv_wp = 1;
            window.av_adsense = 'active';
                                    window.av_mobile = 'active';
        </script>

        <style type="text/css">
            @media screen and ( min-width: 800px ) {
                div#content_middle_banner .banner_altervista_640X5 iframe {
                    max-height: 90px;
                    max-width: 100%;
                }
            }
			.avadvslot ins.adsbygoogle {
				margin: 0 auto;
				clear: both;
			}
        </style>
        <script type="text/javascript" src="http://www.infopal.it/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1603967686"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="/favicon.ico" sizes="32x32" />
<link rel="icon" href="/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="/favicon.ico" />
<meta name="msapplication-TileImage" content="/favicon.ico" />

<!-- AlterVista Custom CSS --><style type="text/css">/* Insert Custom CSS here */</style><!-- End AlterVista Custom CSS -->
</head>

<body class="post-template-default single single-post postid-126823 single-format-standard av-theme-infopal no-js not-home singular user-anonymous browser-unknown language-it-IT"><div id="av_toolbar_regdiv"><div class="av_site"><a target="_blank" href="https://it.altervista.org/crea-sito-gratis.php?utm_campaign=toolbar&amp;utm_source=link&amp;utm_medium=link" title="Apri un sito gratis con WordPress">Crea sito</a></div></div><script>!function(d,e){e=d.createElement("script");e.src="//tb.altervista.org/js/script.js?1";d.head.appendChild(e)}(document)</script>

<section id="container">
	
	<header id="header">
	
		<section id="branding">
							<a href="http://www.infopal.it/" title="Infopal" rel="home">
					<img class="branding" src="http://infopal.altervista.org/wp-content/uploads/2014/10/logo-infopal2.png" width="200" height="110" alt="" />
				</a>
						
			<p class="site-description">News agency on Palestine and Middle East</p>
			
		</section><!-- /#branding -->
		
				
		<div class="search-form">
			<form role="search" method="get" id="searchform" action="http://www.infopal.it/">
    			<div>
        			<input type="text" value="" name="s" id="s" />
        			<input type="submit" id="searchsubmit" value="Cerca" />
    			</div>
			</form>
		</div>
		
		<div style="clear:both"></div>
			
	</header><!-- /#header -->

	<section id="wrapper">


	<section id="content" role="main" class="single">
	
		
		<article id="post-126823" class="post-126823 post type-post status-publish format-standard hentry category-news">
			<h1 class="entry-title">Delegazione di Hamas conclude visita all&#8217;Egitto</h1>
	
			<section class="entry-meta">
				<a href="http://www.infopal.it/category/news/" rel="category tag">News</a> - 29/10/2020			</section><!-- /.entry-meta -->
	
			<section class="entry-content">
				<div class="av-social-share av-social-type-text-icon av-social-share-top">
<div class="av-social-btn av-share-btn av-facebook"><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?m2w&s=100&u=http%3A%2F%2Fwww.infopal.it%2Fdelegazione-di-hamas-conclude-visita-allegitto%2F" target="_blank"><span class="av-social-icon"></span><span class="av-social-title">Facebook</span></a></div>
<div class="av-social-btn av-share-btn av-twitter"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Delegazione+di+Hamas+conclude+visita+all%27Egitto&amp;url=http%3A%2F%2Fwww.infopal.it%2Fdelegazione-di-hamas-conclude-visita-allegitto%2F" ><span class="av-social-icon"></span><span class="av-social-title">Twitter</span></a></div>
<div class="av-social-btn av-share-btn av-pinterest"><a rel="nofollow" target="_blank" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.infopal.it%2Fdelegazione-di-hamas-conclude-visita-allegitto%2F&amp;description=Delegazione+di+Hamas+conclude+visita+all%27Egitto&amp;media=http%3A%2F%2Fwww.infopal.it%2Fwp-content%2Fuploads%2F2020%2F10%2F1874409266-150x150.jpg&amp;method=unknown"><span class="av-social-icon"></span><span class="av-social-title">Pinterest</span></a></div>
</div><p><img loading="lazy" class="size-medium wp-image-126825 alignleft" src="http://www.infopal.it/wp-content/uploads/2020/10/1874409266-320x169.jpg" alt="" width="320" height="169" srcset="http://www.infopal.it/wp-content/uploads/2020/10/1874409266-320x169.jpg 320w, http://www.infopal.it/wp-content/uploads/2020/10/1874409266-720x380.jpg 720w, http://www.infopal.it/wp-content/uploads/2020/10/1874409266-768x405.jpg 768w, http://www.infopal.it/wp-content/uploads/2020/10/1874409266.jpg 947w" sizes="(max-width: 320px) 100vw, 320px" />Gaza &#8211; PIC. La delegazione di Hamas ha concluso mercoledì una visita al Cairo, dopo aver incontrato diversi funzionari egiziani.</p>
<p>Mercoledì mattina, Hamas ha dichiarato che una delegazione della leadership del movimento ha concluso la sua visita al Cairo dopo diversi incontri con funzionari egiziani. Durante questi incontri, hanno discusso molte questioni di interesse comune, in particolare le relazioni bilaterali tra le due parti e le modalità per migliorarle e svilupparle.</p>
<p>Hamas ha affermato che la delegazione ha discusso con i funzionari egiziani le sfide che la causa palestinese sta affrontando, gli sviluppi politici regionali, i modi per porre fine alla divisione politica con successo e per raggiungere l&#8217;unione nazionale, oltre ai mezzi per rafforzare la posizione palestinese per affrontare i principali pericoli che il la causa nazionale sta attraversando.</p>
<p>La delegazione ha anche discusso circa la difficile situazione umanitaria nella Striscia di Gaza e dei modi per alleviare le sofferenze dei suoi abitanti.</p>
							</section><!-- /.entry-content -->
	
		
			<section class="entry-utility">
				<p>
												</p>
															</section><!-- /.entry-utility -->
			
			<p class="disclaimer">&copy; Agenzia stampa Infopal<br>
				E' permessa la riproduzione previa citazione della fonte "Agenzia stampa Infopal - www.infopal.it"
			</p>
		</article><!-- /#post-## -->
	
	
		
	</section><!-- /#content -->


	<aside id="sidebar-single">
	
		<section class="widget-area widget-sep-top" role="complementary">
				
			<ul class="xoxo">
				
					
				<li id="av_latest_posts_widget-4" class="block widget-container widget-altervista-latest-posts">
<h3 class="widget-title">Notizie Principali</h3>
	<div class="widget-altervista-latest-posts">
		<ul >
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.infopal.it/israele-creato-disegno-di-legge-per-revocare-cittadinanza-di-prigionieri-che-ricevono-sussidi-dellanp/" title="Israele: creato disegno di legge per revocare cittadinanza di prigionieri che ricevono sussidi dell&#039;ANP">
															<img src="http://www.infopal.it/wp-content/uploads/2020/10/GettyImages-1173401755-60x60.jpg" alt="Israele: creato disegno di legge per revocare cittadinanza di prigionieri che ricevono sussidi dell&#039;ANP" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						4 ore fa					</span>
					<h4><a href="http://www.infopal.it/israele-creato-disegno-di-legge-per-revocare-cittadinanza-di-prigionieri-che-ricevono-sussidi-dellanp/" title="Israele: creato disegno di legge per revocare cittadinanza di prigionieri che ricevono sussidi dell&#039;ANP">Israele: creato disegno di legge per revocare cittadinanza di prigionieri che ricevono sussidi dell'ANP</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.infopal.it/ioa-sfollano-famiglia-dopo-aver-demolito-la-loro-casa-a-sur-baher/" title="IOA sfollano famiglia dopo aver demolito la loro casa a Sur Baher">
															<img src="http://www.infopal.it/wp-content/uploads/2020/10/670183910-60x60.jpg" alt="IOA sfollano famiglia dopo aver demolito la loro casa a Sur Baher" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						5 ore fa					</span>
					<h4><a href="http://www.infopal.it/ioa-sfollano-famiglia-dopo-aver-demolito-la-loro-casa-a-sur-baher/" title="IOA sfollano famiglia dopo aver demolito la loro casa a Sur Baher">IOA sfollano famiglia dopo aver demolito la loro casa a Sur Baher</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.infopal.it/israele-costruira-31-unita-coloniali-a-hebron/" title="Israele costruirà 31 unità coloniali a Hebron">
															<img src="http://www.infopal.it/wp-content/uploads/2020/10/91700219-60x60.jpg" alt="Israele costruirà 31 unità coloniali a Hebron" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						22 ore fa					</span>
					<h4><a href="http://www.infopal.it/israele-costruira-31-unita-coloniali-a-hebron/" title="Israele costruirà 31 unità coloniali a Hebron">Israele costruirà 31 unità coloniali a Hebron</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.infopal.it/ministro-delle-telecomunicazioni-palestinese-accusa-israele-di-violare-sovranita-palestinese/" title="Ministro delle telecomunicazioni palestinese accusa Israele di violare sovranità palestinese">
															<img src="http://www.infopal.it/wp-content/uploads/2020/10/c48ee016-4543-40d7-bb77-fc437470d6d1-60x60.jpg" alt="Ministro delle telecomunicazioni palestinese accusa Israele di violare sovranità palestinese" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="http://www.infopal.it/ministro-delle-telecomunicazioni-palestinese-accusa-israele-di-violare-sovranita-palestinese/" title="Ministro delle telecomunicazioni palestinese accusa Israele di violare sovranità palestinese">Ministro delle telecomunicazioni palestinese accusa Israele di violare sovranità palestinese</a></h4>
				</div>
			</li>
		 
			<li>			
										<div class="av-latest-posts-thumbnail">
							<a href="http://www.infopal.it/il-consiglio-di-sicurezza-dellonu-denuncia-i-piani-di-insediamento-israeliani-e-sostiene-la-richiesta-di-una-conferenza-di-pace-internazionale/" title="Il consiglio di sicurezza dell’ONU denuncia i piani di insediamento israeliani e sostiene la richiesta di una conferenza di pace internazionale">
															<img src="http://www.infopal.it/wp-content/uploads/2020/10/42f8722d-1236-4b6c-bf07-9c7403e02e9c-60x60.jpg" alt="Il consiglio di sicurezza dell’ONU denuncia i piani di insediamento israeliani e sostiene la richiesta di una conferenza di pace internazionale" width="60" height="60" />
														</a>
						</div>
										<div class="av-latest-post-single">
					<span>
						1 giorno fa					</span>
					<h4><a href="http://www.infopal.it/il-consiglio-di-sicurezza-dellonu-denuncia-i-piani-di-insediamento-israeliani-e-sostiene-la-richiesta-di-una-conferenza-di-pace-internazionale/" title="Il consiglio di sicurezza dell’ONU denuncia i piani di insediamento israeliani e sostiene la richiesta di una conferenza di pace internazionale">Il consiglio di sicurezza dell’ONU denuncia i piani di insediamento israeliani e sostiene la richiesta di una conferenza di pace internazionale</a></h4>
				</div>
			</li>
				</ul>		
	</div>
</li>
		
					
				
			</ul>
			
		</section>
	
		<section class="widget-area widget-sep-btm" role="complementary">	
			<h3 class="widget-title">News</h3>
						<ul class="short-news">
			    			    <li>
			        <div class="short-date">
			        	29/10/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/delegazione-di-hamas-conclude-visita-allegitto/">Delegazione di Hamas conclude visita all&#8217;Egitto</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			    <li>
			        <div class="short-date">
			        	29/10/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/otto-nuovi-decessi-per-il-covid-19-450-nuovi-casi-in-24-ore-in-palestina/">Otto nuovi decessi per il Covid-19, 450 nuovi casi in 24 ore in Palestina</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			    <li>
			        <div class="short-date">
			        	29/10/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/gruppi-ebrei-chiedono-600-miliardi-di-dollari-per-lo-stato-di-israele-e-per-il-popolo-ebraico/">Gruppi ebrei chiedono 600 miliardi di dollari per lo stato di Israele e per il popolo ebraico</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			    <li>
			        <div class="short-date">
			        	28/10/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/emergenza-covid-19-superare-le-polarizzazioni-e-puntare-il-dito-contro-i-responsabili/">“Emergenza” Covid-19: superare le polarizzazioni e puntare il dito contro i responsabili</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			    <li>
			        <div class="short-date">
			        	28/10/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/israele-distrugge-casa-e-disloca-famiglia-vicino-a-gerusalemme/">Israele distrugge casa e disloca famiglia, vicino a Gerusalemme</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			    <li>
			        <div class="short-date">
			        	28/10/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/dichiarazione-fondativa-delliniziativa-europea-palestinese-di-azione-nazionale/">Dichiarazione fondativa dell&#8217;iniziativa europea-palestinese di azione nazionale</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			    <li>
			        <div class="short-date">
			        	28/10/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/coloni-sradicano-ulivi-e-le-iof-distruggono-terreni-agricoli-in-cisgiordania/">Coloni sradicano ulivi e le IOF distruggono terreni agricoli in Cisgiordania</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			    <li>
			        <div class="short-date">
			        	28/10/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/akhras-non-interrompero-il-mio-sciopero-finche-non-riavro-la-mia-liberta/">Akhras: non interromperò il mio sciopero finché non riavrò la mia libertà</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			    <li>
			        <div class="short-date">
			        	28/10/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/kuwait-critica-attivita-coloniali-israeliane-in-cisgiordania/">Kuwait critica attività coloniali israeliane in Cisgiordania</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			    <li>
			        <div class="short-date">
			        	28/10/2020<br />
			        </div>
			        <div class="short-title">
			        	<a href="http://www.infopal.it/decine-di-coloni-invadono-al-aqsa-32/">Decine di coloni invadono al-Aqsa</a>
			        </div>
			        <div style="clear:both"></div>
			    </li>
			    			</ul>
			<p><a href="http://www.infopal.it/category/news/" title="Archivio News">Leggi tutte le News &raquo;</a></p>
		</section>	
		
	</aside><!--/#sidebar single-->	</section><!-- /#wrapper -->

	<footer id="footer" role="contentinfo">
		<div id="site-info">
						<div class="nav-footer"><ul id="menu-navigazione-footer" class="menu"><li id="menu-item-66044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66044"><a href="http://www.infopal.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-66043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66043"><a href="http://www.infopal.it/redazione/">Redazione</a></li>
<li id="menu-item-66041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66041"><a href="http://www.infopal.it/archivio/">Archivio</a></li>
<li id="menu-item-66042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66042"><a href="http://www.infopal.it/contatti/">Contatti</a></li>
</ul></div>			<p>&copy; Copyright 2016 <strong>Agenzia Stampa Infopal.it</strong></p>
		</div><!-- #site-info -->
	</footer><!-- /#footer -->

	<script id="av-script-data-common" type="application/json">{"accountId":"infopal"}</script><style>@media (min-width: 640px){#iubenda-cs-banner .iubenda-cs-opt-group button{width: 16em !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{width: auto !important;max-width: 1300px !important;}@media (min-width: 980px){#iubenda-cs-banner .iubenda-cs-opt-group button{margin: 1.5em 0 !important;}#iubenda-cs-banner .iubenda-cs-opt-group{flex-direction: column-reverse !important;justify-content: center !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{flex-direction: row !important;}}@media (min-height: 640px){#iubenda-cs-banner .iubenda-cs-opt-group{font-size: 18px !important;}#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{margin: 0 auto !important;padding: 2em !important;font-size: 15px !important;}}}@media (max-width: 639px){#iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 55vh !important;min-height: 320px !important;}.amp-consent-bottom-sheet #iubenda-cs-banner.iubenda-cs-default .iubenda-cs-rationale{height: 100vh !important;}}#iubenda-cs-banner .iubenda-cs-opt-group button{min-height: 3em !important;background: transparent !important;color: #999 !important;}</style><script type='text/javascript' src='//www.infopal.it/_av_share/master/static/wordpress/js/av_utils.js?ver=2020.01.13.17.25' id='av-utils-js'></script>
<script type='text/javascript' src='//www.infopal.it/_av_share/master/static/wordpress/js/social.js?ver=2020.01.13.17.25' id='av-social-js'></script>
<script type='text/javascript' src='http://www.infopal.it/wp-content/themes/infopal/js/infopal.js?ver=20160329' id='infopal-js-js'></script>
<script type='text/javascript' src='http://www.infopal.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script>setInterval(function(){__gaTracker("send","event","HeartBeat","30s")},30000)</script><p class="av-credit-link" style="position:relative;font-size:11px;clear:both;text-align:center;padding: 10px 0!important;width:100%; margin: 0 !important;"><a rel="nofollow" href="https://it.altervista.org/" title="Crea un sito gratis e guadagna">Apri un sito e guadagna con Altervista</a> - <a rel="nofollow" href="https://it.altervista.org/disclaimer.php">Disclaimer</a> - <a rel="nofollow" href="https://it.altervista.org/contatti.php#abuse">Segnala abuso</a> - <a href="https://www.iubenda.com/privacy-policy/885270" rel="noreferrer nofollow" target="_blank" class="iubenda-cs-cookie-policy-lnk">Privacy Policy</a> - <a href="#" role="button" class="iubenda-advertising-preferences-link">Personalizza tracciamento pubblicitario</a></p><script id="av-technical-trackers">var _comscore = _comscore || [];_comscore.push({c1: "2", c2: "8971536"});(function () {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];s.async = true;s.src = (document.location.protocol === "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();var nielsenTrack = document.createElement("script");nielsenTrack.src = "https://cdn-gl.imrworldwide.com/v60.js";nielsenTrack.onload = function () {window.pvar = {cid: "mondadori-it", content: "0", server: "secure-it"};window.feat = {check_cookie: 0};window.trac = nol_t(pvar, feat);window.trac.record().post();};document.body.appendChild(nielsenTrack);</script>
</section><!-- /#container -->

<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-17183882-1']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>